正在阅读:群晖呼吁用户升级DSM 5.0隔离SynoLocker群晖呼吁用户升级DSM 5.0隔离SynoLocker

2014-08-07 13:31 出处:PConline原创 作者:EXIT 责任编辑:shengyongzhen

  【PConline 资讯】针对早前曝出的SynoLocker勒索软件变种的威胁,群晖(Synology)已经发布了相关补丁并更新至DiskStation。该公司称,被SynoLocker利用的这个漏洞,其实早在2013年12月就被修复,但由于需要使用者自己去打补丁,所以,群晖建议用户应及时更新至DSM 5.0固件。

1

  群晖表示,受影响的DSM OS包括4.3-3810、4.2-3236、4.1-2851、4.0-2257,以及上述分别对应的早期版本。

2

  群晖称,固件更新将修复NAS设备的核心功能,但仍无法解密已被加密的文件。如果用户的设备仍然存在CPU使用率异常高的情况,那么就必须多留一个心眼了。[返回频道首页]

 
同是小票为何不同?这两种打印技术你还不了解 超算TOP500美国重返榜首 中国怎能坐以待毙? 是什么让网络安全变得如此“聪明” 秘密在此! 如果没有打印机,这个世界还会如此疯狂么? 三千元档内外兼修的智能投影 神画Q1新品评测

为您推荐

加载更多
加载更多
加载更多
加载更多
加载更多
加载更多
加载更多
加载更多
加载更多

网络设备论坛帖子排行

最高点击 最高回复 最新
最新资讯离线随时看 聊天吐槽赢奖品